ID do Artigo : 00141092 / Última Modificação : 03/07/2018

O indicador LED do subwoofer está piscando em várias cores.

    IMPORTANTE: Esta é uma solução para modelos específicos, verifique os Produtos Aplicáveis e Categorias neste artigo para confirmar se essas especificações se aplicam para o seu modelo.

    NOTA: Se o LED no subwoofer pisca, ou o som do subwoofer, às vezes, tem ruído ou abandono de áudio, consulte: O LED no subwoofer pisca algumas vezes.

    Imagem

    [A]: Indicador de ligado/standby (HT-ST9)

    Verde

    • Aceso: Energia está ligada. LINK ativo
    • Pisca lentamente: Energia está ligada. LINK de conexão em standby. (inclusive quando o sinal foi interrompido)

      NOTA:
      • Se o som do subwoofer não está sendo reproduzido corretamente, consulte: Som da TV não é emitido do home theater .
      • Se um LINK não puder ser estabelecido, o LED mudará automaticamente para vermelho quando piscar.
    • Pisca rapidamente: O alto-falante pode estar danificado. (ST9/NT3/RT5 apenas) Consulte a autorizada da Sony mais próxima.

    Laranja

    • Aceso: Energia está ligada. SECURE LINK ativo.
    • Pisca lentamente: Conexão de SECURE LINK em standby. (inclusive quando o sinal foi interrompido)

      NOTA:
    • Periodicamente pisca rapidamente: SECURE LINK está sendo processado. Por favor, aguarde a conexão ser estabelecida.

    Vermelho

    • Aceso: Está desativado. (Em standby)
    • Pisca: Aviso de temperatura. Desligue o subwoofer e certifique-se de que nada esteja bloqueando a ventilação. Desconecte o cabo de energia da tomada (corrente elétrica) e depois que a temperatura abaixar -resfriamento - reinsira o cabo de energia e ligue a alimentação.